<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="es-ES" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="es-ES" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="es-ES" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="es-ES" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="es-ES" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<meta name="facebook-domain-verification" content="7mer1vgcleex83qhbpim25iky7q00w" />
	<title>
		Centro de Periodismo Investigativo | EPA Took Six Years to Regulate Toxic Emission in Puerto Rico That Could Cause Cancer | Centro de Periodismo Investigativo	</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://periodismoinvestigativo.com/xmlrpc.php" />
<title>EPA Took Six Years to Regulate Toxic Emission in Puerto Rico That Could Cause Cancer | Centro de Periodismo Investigativo</title>
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = 'https://periodismoinvestigativo.com/wp-content/uploads//2013/06/CPI-Headers-768x240.gif';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'https://periodismoinvestigativo.com/wp-content/uploads//2013/06/CPI-Headers-980x180.gif';
				} else {
					header_img = 'https://i.imgur.com/LBcZ0RJ.gif';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel="alternate" type="application/rss+xml" title="Centro de Periodismo Investigativo &raquo; Feed" href="https://periodismoinvestigativo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Centro de Periodismo Investigativo &raquo; RSS de los comentarios" href="https://periodismoinvestigativo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Centro de Periodismo Investigativo &raquo; EPA Took Six Years to Regulate Toxic Emission in Puerto Rico That Could Cause Cancer RSS de los comentarios" href="https://periodismoinvestigativo.com/2022/12/epa-took-six-years-to-regulate-toxic-emission-in-puerto-rico-that-could-cause-cancer/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/periodismoinvestigativo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://periodismoinvestigativo.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://periodismoinvestigativo.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='give-styles-css' href='https://periodismoinvestigativo.com/wp-content/plugins/give/assets/dist/css/give.css?ver=2.23.0' type='text/css' media='all' />
<link rel='stylesheet' id='give-donation-summary-style-frontend-css' href='https://periodismoinvestigativo.com/wp-content/plugins/give/assets/dist/css/give-donation-summary.css?ver=2.23.0' type='text/css' media='all' />
<link rel='stylesheet' id='give_recurring_css-css' href='https://periodismoinvestigativo.com/wp-content/plugins/give-recurring/assets/css/give-recurring.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css' href='https://periodismoinvestigativo.com/wp-content/themes/cpipr/lib/owl/css/owl.carousel.css?ver=0.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-theme-css' href='https://periodismoinvestigativo.com/wp-content/themes/cpipr/lib/owl/css/owl.theme.default.css?ver=0.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-css' href='https://periodismoinvestigativo.com/wp-content/themes/largo/css/style.min.css?ver=0.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css' href='https://periodismoinvestigativo.com/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.css?ver=1563403710' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slides-css' href='https://periodismoinvestigativo.com/wp-content/themes/largo/lib/navis-slideshows/css/slides.css?ver=1563403710' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-gutenberg-css' href='https://periodismoinvestigativo.com/wp-content/themes/largo/css/gutenberg.min.css?ver=1563403710' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css' href='//periodismoinvestigativo.com/wp-content/uploads/pum/pum-site-styles.css?generated=1669693671&#038;ver=1.16.10' type='text/css' media='all' />
<link rel='stylesheet' id='cpipr-styles-css' href='https://periodismoinvestigativo.com/wp-content/themes/cpipr/css/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cpipr-fontawesome-css' href='https://periodismoinvestigativo.com/wp-content/themes/cpipr/lib/font-awesome/css/font-awesome.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cpipr-lcdm-icons-css' href='https://periodismoinvestigativo.com/wp-content/themes/cpipr/lib/lcdm-icons/css/fontello.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cpipr-landing-css' href='https://periodismoinvestigativo.com/wp-content/themes/cpipr/css/landing.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='glossary-hint-css' href='https://periodismoinvestigativo.com/wp-content/plugins/glossary-by-codeat-premium/assets/css/tooltip-classic.css?ver=2.1.23' type='text/css' media='all' />
<link rel='stylesheet' id='glossary-mobile-tooltip-css' href='https://periodismoinvestigativo.com/wp-content/plugins/glossary-by-codeat-premium/assets/css/css-pro/mobile-tooltip.css?ver=2.1.23' type='text/css' media='all' />
<script type='text/javascript' id='give-stripe-js-js-extra'>
/* <![CDATA[ */
var give_stripe_vars = {"zero_based_currency":"","zero_based_currencies_list":["JPY","KRW","CLP","ISK","BIF","DJF","GNF","KHR","KPW","LAK","LKR","MGA","MZN","VUV"],"sitename":"","checkoutBtnTitle":"Donar","publishable_key":"pk_live_SMtnnvlq4TpJelMdklNha8iD","checkout_image":"","checkout_address":"","checkout_processing_text":"Procesando la donaci\u00f3n\u2026","give_version":"2.23.0","cc_fields_format":"multi","card_number_placeholder_text":"N\u00famero de tarjeta","card_cvc_placeholder_text":"CVC","donate_button_text":"Donar ahora","element_font_styles":{"cssSrc":false},"element_base_styles":{"color":"#32325D","fontWeight":500,"fontSize":"16px","fontSmoothing":"antialiased","::placeholder":{"color":"#222222"},":-webkit-autofill":{"color":"#e39f48"}},"element_complete_styles":{},"element_empty_styles":{},"element_invalid_styles":{},"float_labels":"","base_country":"US","preferred_locale":"es","stripe_card_update":"","stripe_becs_update":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=2.23.0' id='give-stripe-js-js'></script>
<script type='text/javascript' src='https://periodismoinvestigativo.com/wp-content/plugins/give/assets/dist/js/give-stripe.js?ver=2.23.0' id='give-stripe-onpage-js-js'></script>
<script type='text/javascript' src='https://periodismoinvestigativo.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://periodismoinvestigativo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://periodismoinvestigativo.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://periodismoinvestigativo.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://periodismoinvestigativo.com/wp-includes/js/dist/hooks.min.js?ver=4169d3cf8e8d95a3d6d5' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://periodismoinvestigativo.com/wp-includes/js/dist/i18n.min.js?ver=9e794f35a71bb98672ae' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='give-js-extra'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/periodismoinvestigativo.com\/wp-admin\/admin-ajax.php","checkout_nonce":"fc216e7aec","currency":"USD","currency_sign":"$","currency_pos":"before","thousands_separator":",","decimal_separator":".","no_gateway":"Por favor, elige un m\u00e9todo de pago.","bad_minimum":"La cantidad m\u00ednima personalizada de donaci\u00f3n para este formulario es","bad_maximum":"La cantidad m\u00e1xima de donaci\u00f3n personalizada para este formulario es de","general_loading":"Cargando...","purchase_loading":"Por favor, espera...","textForOverlayScreen":"<h3>Procesando...<\/h3><p>\u00a1Esto solo tardar\u00e1 un segundo!<\/p>","number_decimals":"0","is_test_mode":"","give_version":"2.23.0","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Por favor, elige un m\u00e9todo de pago.","give_first":"Por favor, introduce tu nombre.","give_last":"Por favor, introduce tus apellidos.","give_email":"Por favor, introduce una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","give_user_login":"Direcci\u00f3n de correo electr\u00f3nico o nombre de usuario no v\u00e1lidos","give_user_pass":"Introduce una contrase\u00f1a.","give_user_pass_confirm":"Introduce la contrase\u00f1a de confirmaci\u00f3n.","give_agree_to_terms":"Debes aceptar los t\u00e9rminos y condiciones."},"confirm_email_sent_message":"Por favor, comprueba tu correo electr\u00f3nico y haz clic en el enlace para acceder a tu historial completo de donaciones.","ajax_vars":{"ajaxurl":"https:\/\/periodismoinvestigativo.com\/wp-admin\/admin-ajax.php","ajaxNonce":"c56aa355cf","loading":"Cargando","select_option":"Por favor, selecciona una opci\u00f3n","default_gateway":"stripe","permalinks":"1","number_decimals":0},"cookie_hash":"fb7c845c2682913dc5d2c398f7296151","session_nonce_cookie_name":"wp-give_session_reset_nonce_fb7c845c2682913dc5d2c398f7296151","session_cookie_name":"wp-give_session_fb7c845c2682913dc5d2c398f7296151","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/periodismoinvestigativo.com\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' id='give-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "give", {"translation-revision-date":"2022-09-08 12:39:38+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Dismiss this notice.":["Descartar este aviso."]}},"comment":{"reference":"assets\/dist\/js\/give.js"}} );
</script>
<script type='text/javascript' src='https://periodismoinvestigativo.com/wp-content/plugins/give/assets/dist/js/give.js?ver=66dd85b7d7527a57' id='give-js'></script>
<script type='text/javascript' id='give_recurring_script-js-extra'>
/* <![CDATA[ */
var Give_Recurring_Vars = {"email_access":"1","pretty_intervals":{"1":"Every","2":"Every two","3":"Every three","4":"Every four","5":"Every five","6":"Every six"},"pretty_periods":{"day":"Daily","week":"Weekly","month":"Mensual","quarter":"Quarterly","half-year":"Semi-Annually","year":"Yearly"},"messages":{"daily_forbidden":"The selected payment method does not support daily recurring giving. Please select another payment method or supported giving frequency.","confirm_cancel":"Are you sure you want to cancel this subscription?"},"multi_level_message_pre_text":"You have chosen to donate"};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodismoinvestigativo.com/wp-content/plugins/give-recurring/assets/js/give-recurring.min.js?ver=2.0.0' id='give_recurring_script-js'></script>
<script type='text/javascript' src='https://periodismoinvestigativo.com/wp-content/themes/cpipr/lib/owl/js/owl.carousel.js?ver=0.6.4' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://periodismoinvestigativo.com/wp-content/themes/cpipr/js/main-slideshow.js?ver=0.6.4' id='main-slideshow-js'></script>
<script type='text/javascript' src='https://periodismoinvestigativo.com/wp-content/themes/cpipr/js/navigation.js?ver=0.6.4' id='cpipr-navigation-js'></script>
<script type='text/javascript' src='https://periodismoinvestigativo.com/wp-content/themes/cpipr/lib/bootstrap/js/transition.js?ver=0.6.4' id='bootstrap-transition-js'></script>
<script type='text/javascript' src='https://periodismoinvestigativo.com/wp-content/themes/cpipr/lib/bootstrap/js/collapse.js?ver=0.6.4' id='bootstrap-collapse-js'></script>
<script type='text/javascript' src='https://periodismoinvestigativo.com/wp-content/themes/cpipr/lib/bootstrap/js/dropdown.js?ver=0.6.4' id='bootstrap-dropdown-js'></script>
<script type='text/javascript' src='https://periodismoinvestigativo.com/wp-content/themes/cpipr/lib/bootstrap/js/modal.js?ver=0.6.4' id='bootstrap-modal-js'></script>
<script type='text/javascript' id='cpi_status-script-js-extra'>
/* <![CDATA[ */
var cpi_status_ajax_obj = {"ajaxurl":"https:\/\/periodismoinvestigativo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodismoinvestigativo.com/wp-content/themes/cpipr/js/cpi-ajax.js?ver=1671103082' id='cpi_status-script-js'></script>
<script type='text/javascript' src='https://periodismoinvestigativo.com/wp-content/themes/largo/js/load-more-posts.min.js?ver=1563403710' id='load-more-posts-js'></script>
<script type='text/javascript' src='https://periodismoinvestigativo.com/wp-content/themes/largo/js/modernizr.custom.js?ver=0.6.4' id='largo-modernizr-js'></script>
<link rel="https://api.w.org/" href="https://periodismoinvestigativo.com/wp-json/" /><link rel="alternate" type="application/json" href="https://periodismoinvestigativo.com/wp-json/wp/v2/posts/1592682" /><link rel="canonical" href="https://periodismoinvestigativo.com/2022/12/epa-took-six-years-to-regulate-toxic-emission-in-puerto-rico-that-could-cause-cancer/" />
<link rel='shortlink' href='https://periodismoinvestigativo.com/?p=1592682' />
<link rel="alternate" type="application/json+oembed" href="https://periodismoinvestigativo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperiodismoinvestigativo.com%2F2022%2F12%2Fepa-took-six-years-to-regulate-toxic-emission-in-puerto-rico-that-could-cause-cancer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://periodismoinvestigativo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperiodismoinvestigativo.com%2F2022%2F12%2Fepa-took-six-years-to-regulate-toxic-emission-in-puerto-rico-that-could-cause-cancer%2F&#038;format=xml" />
<meta name="generator" content="Give v2.23.0" />
	<script src="https://use.typekit.net/dyj6ctr.js"></script>
	<script>try{Typekit.load({ async: true });}catch(e){}</script>
<meta name="twitter:card" content="summary"><meta name="twitter:site" content="@cpipr"><meta name="twitter:creator" content="@angelicaserran0">				<meta property="og:title" content="EPA Took Six Years to Regulate Toxic Emission in Puerto Rico That Could Cause Cancer" />
				<meta property="og:type" content="article" />
				<meta property="og:url" content="https://periodismoinvestigativo.com/2022/12/epa-took-six-years-to-regulate-toxic-emission-in-puerto-rico-that-could-cause-cancer/"/>
				<meta property="og:description" content="Since 2016, the Environmental Protection Agency (EPA) began to demand that seven companies that use ethylene oxide to sterilize medical equipment in Puerto Rico take measures to mitigate impacts on communities, such as the danger of cancer from long-term exposure. But it will not be until 2023 that there will be a regulation in place [&hellip;]" />
				<meta name="description" content="Since 2016, the Environmental Protection Agency (EPA) began to demand that seven companies that use ethylene oxide to sterilize medical equipment in Puerto Rico take measures to mitigate impacts on communities, such as the danger of cancer from long-term exposure. But it will not be until 2023 that there will be a regulation in place [&hellip;]" />
				<meta property="og:site_name" content="Centro de Periodismo Investigativo" /><meta property="og:image" content="https://periodismoinvestigativo.com/wp-content/uploads//2022/12/i-2CsZf3X-X2-1-1170x878.png" /><link rel="apple-touch-icon" href="https://periodismoinvestigativo.com/wp-content/uploads//2013/06/CPI-blanco.jpg"/><link rel="shortcut icon" href="https://periodismoinvestigativo.com/wp-content/uploads//2013/06/CPI-blanco-1.jpg"/><meta name="news_keywords" content="English, Centro de Periodismo Investigativo, emission, Environmental Protection Agency, EPA, ethylene, Puerto Rico, toxic emission"><meta name="original-source" content="https://periodismoinvestigativo.com/2022/12/epa-took-six-years-to-regulate-toxic-emission-in-puerto-rico-that-could-cause-cancer/" /><meta name="syndication-source" content="https://periodismoinvestigativo.com/2022/12/epa-took-six-years-to-regulate-toxic-emission-in-puerto-rico-that-could-cause-cancer/" /><meta name="standout" content="https://periodismoinvestigativo.com/2022/12/epa-took-six-years-to-regulate-toxic-emission-in-puerto-rico-that-could-cause-cancer/"/>				<script>
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-19531405-1']);
					_gaq.push(['_trackPageview']);
					(function() {
						var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
						ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
						<style type="text/css" id="wp-custom-css">
			.wrapper-main-gray .wrapper-content{
	overflow: hidden;
}

#mc_embed_signup.mc_embed_signup_cpipr {
    background-color: #000;
    padding: 10px 10px 5px;
	position:relative;
}

#mc_embed_signup.mc_embed_signup_cpipr h3{
	color:#5CDFAD;
	font-size:22px;
	line-height:26px;
	padding-left:75px
}

#mc_embed_signup.mc_embed_signup_cpipr h3:before{
	content:'';
	background: url(https://periodismoinvestigativo.com/wp-content/uploads//2021/03/historias-icon.png) no-repeat center center;
	background-size:contain;
	width:55px;
	height:55px;
	display:block;
	position:absolute;
	left:15px;
	top:15px;
}

#mc_embed_signup.mc_embed_signup_cpipr input.email{
	background:#000;
	border-bottom-color:#FFF;
	color:#FFF;
	border-radius:0;
}


#mc_embed_signup.mc_embed_signup_cpipr input.email::-webkit-input-placeholder {
  color: #FFF;
}

#mc_embed_signup.mc_embed_signup_cpipr input.email::-moz-placeholder { 
  color: #FFF;
	opacity:1;
}

#mc_embed_signup.mc_embed_signup_cpipr input.email:-ms-input-placeholder {
  color: #FFF;
}

#mc_embed_signup.mc_embed_signup_cpipr input.email:-moz-placeholder {
  color: #FFF;
}

#mc_embed_signup.mc_embed_signup_cpipr input.button{
	background:#59DFAA;
	color:#000;
	width:100%
}

#mc_embed_signup.mc_embed_signup_cpipr input.button:hover{
	background:#FFF;
	color:#000;
} 
.hero-main .wrapper-text .text--big p {
		font-size: 24px;
	}

.tableauPlaceholder{
	width:100% !important;
	overflow-x:scroll;
}

@media(max-width:600px){
.hero-main .yellow-wrapper .text--big{
		font-size:14px;
	}
	
	.date-text{
		font-size:12px !important;
		margin-top:25px;
	}
	.wrapper-main-white{
		overflow:hidden;
	}
	.wrapper-main-white a{
    word-break: break-all;
	}
	.wrapper-main-gray .wrapper-information img{
		width:50px;
		height:50px;
		 object-fit: cover;
	}
.social-media-main .author.vcard img {
    object-fit: cover;
}
	
	/*CSS Template Todas 25N */
	
	.scrolly-overlay {
		top: -30rem;
	}
	
	.step-intro, .step {
      width: 35vw;
	}
	
}
		</style>
		</head>

<body id="content" class="post-template-default single single-post postid-1592682 single-format-standard wp-embed-responsive give-recurring normal">

	<div id="top"></div>

	
	
	
<header class="header-cpi">
	<div class="top-header">
		<div class="container-fluid">
			<div class="row-fluid">
				<div class="span3">
					<a href="/" class="logo-main">
						<img src="https://periodismoinvestigativo.com/wp-content/themes/cpipr/images/mainLogo.png" class="img-responsive"/>
					</a>
					<button id="cpipr-menu-btn" type="button" class="navbar-toggle" data-target="#cpipr-menu">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<div class="span6 hidden-xs">
					<div class="adv-top-header">
						<!-- Advertisement widget area -->
												    <section id="block-3" class="widget widget-1 odd widget widget_block"><p><a href="https://periodismoinvestigativo.com/donaciones"><img decoding="async" src="https://periodismoinvestigativo.com/wp-content/uploads//2022/11/Takeover-Header.png"><br>
</a></p></section>											</div>
				</div>
				<div class="span3 hidden-xs">
					<div class="header-search-wrapper">
												<ul class="lang-switcher">
							<li class="active">
								<a href="/">Español</a>
							</li>
							<li class="">
								<a href="/category/english">English</a>
							</li>
						</ul>
						<form class="form-search" role="search" method="get" action="https://periodismoinvestigativo.com/">
							<div class="input-append">
								<input type="text" class="input-medium" placeholder="Búsqueda" name="s"><button class="btn" type="submit">&nbsp;</button>
							</div>
						</form>

						<div>
													<ul class="social-media-icon-list social-media-icon-list-white">
								<li><a href="https://www.facebook.com/cpipr" title="Encuéntranos en Facebook"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/cpipr" title="Síguenos en Twitter"><i class="icon-twitter"></i></a></li><li><a href="https://periodismoinvestigativo.com/feed/" title="Enlace a la fuente RSS"><i class="icon-rss"></i></a></li>							</ul>
						<div class="donate-btn"><a href="https://periodismoinvestigativo.com/donaciones/"><i class="icon-heart"></i>Donar</a></div> 	
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	<!-- The new menú -->

	<div class="navbar navbar-cpipr navbar-static-top">
		<div class="container-fluid">
			<div id="cpipr-menu" class="collapse navbar-collapse">
				<ul class="nav navbar-nav">
					<li>
						<div class="top-search-wrapper visible-xs">
							<form class="form-search" role="search" method="get" action="https://periodismoinvestigativo.com/">
								<div class="input-group">
									<input type="text" class="form-control" placeholder="Búsqueda" name="s">
									<span class="input-group-btn">
										<button class="btn" type="submit">&nbsp;</button>
									</span>
								</div>								
							</form>
						</div>
					</li>
					<li id="menu-item-448023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-448023"><a href="http://periodismoinvestigativo.com/">Inicio</a></li>
<li id="menu-item-438019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-438019"><a href="https://periodismoinvestigativo.com/donaciones/">Donaciones</a></li>
<li id="menu-item-142811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142811"><a href="https://periodismoinvestigativo.com/category/actualidad/">Actualidad</a></li>
<li id="menu-item-649619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-649619"><a href="https://periodismoinvestigativo.com/category/educacion/">Educación</a></li>
<li id="menu-item-1265608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1265608"><a href="https://periodismoinvestigativo.com/category/genero/">Género</a></li>
<li id="menu-item-148687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148687"><a href="https://periodismoinvestigativo.com/series/">Series</a></li>
<li id="menu-item-1322622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1322622"><a href="https://periodismoinvestigativo.com/category/podcast/">Podcast</a></li>
<li id="menu-item-142817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142817"><a href="https://periodismoinvestigativo.com/acceso-a-la-informacion/">Acceso a la información</a></li>
<li id="menu-item-142818" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-142818"><a href="https://periodismoinvestigativo.com/category/english/">English</a></li>

					<li class="dropdown megamenu">
						<a href="#" class="dropdown-toggle dropdown-toggle-cpipr" data-toggle="dropdown" aria-expanded="false"></a>
						<ul class="dropdown-menu" role="menu">
							<li>
								<div class="container-fluid">
									<ul class="nav nav-justified">
										<li id="menu-item-3997" class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3997"><a href="https://periodismoinvestigativo.com/centro/">Quiénes somos</a>
<ul class="sub-menu">
	<li id="menu-item-3998" class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-3998"><a href="https://periodismoinvestigativo.com/mision-y-vision/">Misión y Visión</a></li>
	<li id="menu-item-3999" class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-3999"><a href="https://periodismoinvestigativo.com/historia/">Historia</a></li>
	<li id="menu-item-4000" class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-4000"><a href="https://periodismoinvestigativo.com/carta-de-la-junta/">Junta de Directores</a></li>
	<li id="menu-item-4001" class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-4001"><a href="https://periodismoinvestigativo.com/centro/equipo-de-trabajo/">Equipo de trabajo</a></li>
	<li id="menu-item-1417797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1417797"><a href="https://periodismoinvestigativo.com/wp-content/uploads//2022/08/CPI-AR-2021-SPAN.pdf#page=1&#038;zoom=75">Informe Anual 2021</a></li>
	<li id="menu-item-1417792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1417792"><a href="https://periodismoinvestigativo.com/wp-content/uploads//2022/08/CPI-AR-2021-ENGLISH.pdf#page=1&#038;zoom=75">Annual Report 2021</a></li>
</ul>
</li>
<li id="menu-item-4002" class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4002"><a href="https://periodismoinvestigativo.com/historias/">Historias</a>
<ul class="sub-menu">
	<li id="menu-item-4003" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4003"><a href="https://periodismoinvestigativo.com/category/actualidad/">Actualidad</a></li>
	<li id="menu-item-4005" class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-4005"><a href="https://periodismoinvestigativo.com/series/">Series</a></li>
	<li id="menu-item-4735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4735"><a href="https://periodismoinvestigativo.com/category/de-la-libreta-del-periodista/">Opinión</a></li>
	<li id="menu-item-4736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4736"><a href="https://periodismoinvestigativo.com/category/network/">Desde la red</a></li>
	<li id="menu-item-4006" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4006"><a href="https://periodismoinvestigativo.com/category/trayectoria/">Noticias CPI</a></li>
</ul>
</li>
<li id="menu-item-4007" class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4007"><a href="https://periodismoinvestigativo.com/acceso-a-la-informacion/">Acceso a la información</a>
<ul class="sub-menu">
	<li id="menu-item-4017" class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-4017"><a href="https://periodismoinvestigativo.com/como-solicitar-documentos-publicos/">Cómo solicitar documentos públicos</a></li>
	<li id="menu-item-1525542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1525542"><a href="https://periodismoinvestigativo.com/directorio-de-oficiales-de-informacion-de-agencias-gubernamentales/">Directorio de Oficiales de Información de agencias gubernamentales</a></li>
	<li id="menu-item-1525543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1525543"><a href="https://periodismoinvestigativo.com/directorio-de-oficiales-de-informacion-municipales/">Directorio de Oficiales de Información municipales</a></li>
	<li id="menu-item-1525544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1525544"><a href="https://periodismoinvestigativo.com/informe-de-cumplimiento-con-la-ley-141/">Informe de cumplimiento con la Ley 141</a></li>
	<li id="menu-item-4018" class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-4018"><a href="https://periodismoinvestigativo.com/recursos/"><div align="center"><font face="Roboto">RECURSOS</div></font></a></li>
</ul>
</li>
<li id="menu-item-4261" class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4261"><a href="https://periodismoinvestigativo.com/instituto-de-formacion-periodistica/">Instituto de Formación Periodística</a>
<ul class="sub-menu">
	<li id="menu-item-4019" class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-4019"><a href="https://periodismoinvestigativo.com/instituto-de-formacion-periodistica/herramientas-para-periodistas/">Herramientas para periodistas</a></li>
	<li id="menu-item-4020" class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-4020"><a href="https://periodismoinvestigativo.com/talleres-sobre-periodismo-investigativo/">Talleres 2014</a></li>
	<li id="menu-item-4486" class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-4486"><a href="https://periodismoinvestigativo.com/talleres-2015/">Talleres 2015</a></li>
	<li id="menu-item-4607" class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-4607"><a href="https://periodismoinvestigativo.com/instituto-de-formacion-periodistica/1er-encuentro-caribeno-de-periodismo-investigativo/">Eventos 2015</a></li>
	<li id="menu-item-4696" class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-4696"><a href="https://periodismoinvestigativo.com/instituto-de-formacion-periodistica/talleres-ambientales-2016/">Talleres Ambientales 2016</a></li>
</ul>
</li>
<li id="menu-item-4023" class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-4023"><a href="https://periodismoinvestigativo.com/donaciones/">Donaciones</a></li>
<li id="menu-item-4022" class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-4022"><a href="https://periodismoinvestigativo.com/contactenos/">Contáctenos</a></li>
									</ul>
								</div>
							</li>
						</ul>
					</li>
				</ul>
			</div>
		</div>
	</div>
</header>

	
	 
	<!-- Page -->
	<div class="">
		<!-- Main -->
		<div id="main" class=" clearfix">

		
<div id="content" role="main">
	<div class="container-fluid">
	<article id="post-1592682" class="hnews item post-1592682 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-centro-de-periodismo-investigativo tag-emission tag-environmental-protection-agency tag-epa tag-ethylene tag-puerto-rico tag-toxic-emission prominence-category-featured featured-media featured-media-image" itemscope itemtype="http://schema.org/Article">

		
		<header>

					<h5 class="top-tag"><span class="post-category-link category-english"><a href="https://periodismoinvestigativo.com/category/english/" title="Read Historias in the English category">English</a></span></h5>
	
			<h1 class="entry-title" itemprop="headline">EPA Took Six Years to Regulate Toxic Emission in Puerto Rico That Could Cause Cancer</h1>
						<h5 class="byline"><span class="by-author"><span class="by">by</span> <span class="author vcard" itemprop="author"><img width="60" height="60" src="https://periodismoinvestigativo.com/wp-content/uploads//2022/06/4-60x60.jpg" class="attachment-60x60 size-60x60 " alt="" decoding="async" loading="lazy" srcset="https://periodismoinvestigativo.com/wp-content/uploads/2022/06/4-60x60.jpg 60w, https://periodismoinvestigativo.com/wp-content/uploads/2022/06/4-336x336.jpg 336w, https://periodismoinvestigativo.com/wp-content/uploads/2022/06/4-140x140.jpg 140w, https://periodismoinvestigativo.com/wp-content/uploads/2022/06/4-96x96.jpg 96w, https://periodismoinvestigativo.com/wp-content/uploads/2022/06/4.jpg 512w, https://periodismoinvestigativo.com/wp-content/uploads/2022/06/4-400x400.jpg 400w" sizes="(max-width: 60px) 100vw, 60px" /> <a class="url fn n" href="https://periodismoinvestigativo.com/author/joaquin-a-rosado-lebron/" title="Leer todas las entradas por Joaquín A. Rosado Lebrón" rel="author">Joaquín A. Rosado Lebrón</a></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2022-12-15T05:01:00-04:00"><span class="time-ago">hace 2 horas</span></time></h5>

			<div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fperiodismoinvestigativo.com%2F2022%2F12%2Fepa-took-six-years-to-regulate-toxic-emission-in-puerto-rico-that-could-cause-cancer%2F"><i class="icon-facebook"></i><span class="hidden-phone">Me gusta</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=EPA%20Took%20Six%20Years%20to%20Regulate%20Toxic%20Emission%20in%20Puerto%20Rico%20That%20Could%20Cause%20Cancer&url=https%3A%2F%2Fperiodismoinvestigativo.com%2F2022%2F12%2Fepa-took-six-years-to-regulate-toxic-emission-in-puerto-rico-that-could-cause-cancer%2F&via=cpipr"><i class="icon-twitter"></i><span class="hidden-phone">Tuitear</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=EPA%20Took%20Six%20Years%20to%20Regulate%20Toxic%20Emission%20in%20Puerto%20Rico%20That%20Could%20Cause%20Cancer&body=Since%202016%2C%20the%20Environmental%20Protection%20Agency%20%28EPA%29%20began%20to%20demand%20that%20seven%20companies%20that%20use%20ethylene%20oxide%20to%20sterilize%20medical%20equipment%20in%20Puerto%20Rico%20take%20measures%20to%20mitigate%20impacts%20on%20communities%2C%20such%20as%20the%20danger%20of%20cancer%20from%20long-term%20exposure.%20But%20it%20will%20not%20be%20until%202023%20that%20there%20will%20be%20a%20regulation%20in%20place%20%5B%E2%80%A6%5Dhttps%3A%2F%2Fperiodismoinvestigativo.com%2F2022%2F12%2Fepa-took-six-years-to-regulate-toxic-emission-in-puerto-rico-that-could-cause-cancer%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Correo</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Imprimir este artículo" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Imprimir</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">Más</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://periodismoinvestigativo.com/category/english/"><i class="icon-link"></i> <span>Más en English</span></a></li>
<li><a href="https://periodismoinvestigativo.com/category/english/feed/"><i class="icon-rss"></i> <span>Suscribirse a English</span></a></li>
	</ul>
	</span>
</span></div>
	<meta itemprop="description" content="Since 2016, the Environmental Protection Agency (EPA) began to demand that seven companies that use ethylene oxide to sterilize medical equipment in Puerto Rico take measures to mitigate impacts on communities, such as the danger of cancer from long-term exposure. But it will not be until 2023 that there will be a regulation in place that requires a 99.99% reduction in emissions of this chemical, said Carmen Guerrero Pérez, director of the Caribbean Environmental Protection Division at EPA. Current regulations only require these companies to reduce EtO emissions by 99%, even though it has been known since 2016 that exposure to the chemical can cause cancer. Of the seven sterilization companies established in Puerto Rico, EPA identified four as the riskiest for the communities: Edwards Lifesciences Technology Sarl, in Añasco; Steri-Tech, in Salinas; Customed, in Fajardo; and Medtronic Puerto Rico, in Villalba. The remaining three are Medtronic, in Juncos; Guidant Puerto Rico (now Boston Scientific), in Dorado; and St. 
" />
<meta itemprop="datePublished" content="2022-12-15T05:01:00-04:00" />
<meta itemprop="dateModified" content="2022-12-15T00:02:48-04:00" />
<meta itemprop="image" content="https://periodismoinvestigativo.com/wp-content/uploads//2022/12/i-2CsZf3X-X2-1-140x140.png" />
		</header><!-- / entry header -->

		<div class="hero is-image ">
	<p class="wp-media-attachment">
		<img width="1170" height="878" src="https://periodismoinvestigativo.com/wp-content/uploads//2022/12/i-2CsZf3X-X2-1-1170x878.png" class="attachment-full size-full wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://periodismoinvestigativo.com/wp-content/uploads/2022/12/i-2CsZf3X-X2-1-1170x878.png 1170w, https://periodismoinvestigativo.com/wp-content/uploads/2022/12/i-2CsZf3X-X2-1-336x252.png 336w, https://periodismoinvestigativo.com/wp-content/uploads/2022/12/i-2CsZf3X-X2-1-771x579.png 771w, https://periodismoinvestigativo.com/wp-content/uploads/2022/12/i-2CsZf3X-X2-1-768x576.png 768w, https://periodismoinvestigativo.com/wp-content/uploads/2022/12/i-2CsZf3X-X2-1-800x600.png 800w, https://periodismoinvestigativo.com/wp-content/uploads/2022/12/i-2CsZf3X-X2-1-400x300.png 400w, https://periodismoinvestigativo.com/wp-content/uploads/2022/12/i-2CsZf3X-X2-1.png 1279w" sizes="(max-width: 1170px) 100vw, 1170px" />	</p>
				<p class="wp-caption-text">Edwards Lifesciences uses ethylene oxide (EtO) to sterilize medical equipment and supplies.</p>
					<p class="wp-media-credit">Photo by Joaquín A. Rosado Lebrón | Centro de Periodismo Investigativo</p>
			</div>

		
		<section class="entry-content clearfix" itemprop="articleBody">
			
			
<p>Since 2016, the Environmental Protection Agency (EPA) began to demand that seven companies that use ethylene oxide to sterilize medical equipment in Puerto Rico take measures to mitigate impacts on communities, such as the danger of cancer from long-term exposure. But it will not be until 2023 that there will be a regulation in place that requires a 99.99% reduction in emissions of this chemical, said Carmen Guerrero Pérez, director of the Caribbean Environmental Protection Division at EPA.</p>



<p>Current regulations only require these companies to reduce EtO emissions by 99%, even though it has been known since 2016 that exposure to the chemical can cause cancer.</p>



<p>Of the seven sterilization companies established in Puerto Rico, EPA identified four as the riskiest for the communities: Edwards Lifesciences Technology Sarl, in Añasco; Steri-Tech, in Salinas; Customed, in Fajardo; and Medtronic Puerto Rico, in Villalba. The remaining three are Medtronic, in Juncos; Guidant Puerto Rico (now Boston Scientific), in Dorado; and St. Jude Medical, also known as Abbott, in Arecibo.</p>



<p>In 2018, data from the National Air Toxics Assessment revealed high concentrations of EtO that were identified as hazardous to the communities near the plants in the United States and Puerto Rico. Over the next two years, EPA collected emissions data from facilities using the compound to determine where the highest-risk areas are concentrated, the results of which were <a rel="noreferrer noopener" href="https://www.epa.gov/hazardous-air-pollutants-ethylene-oxide/forms/ethylene-oxide-risk-commercial-sterilizers#facility-list" target="_blank"><mark style="background-color:rgba(0, 0, 0, 0)" class="has-inline-color has-vivid-cyan-blue-color">released</mark></a> in early August.</p>



<p style="font-size:30px"><strong>Mixed reactions from neighbors of the companies</strong></p>



<p>Residents of the communities around the four companies that threaten their health the most live between anger, due to the effects that their operations have on air quality, and gratitude for having a source of employment, according to several testimonies.</p>


<div class="wp-block-image">
<figure class="aligncenter size-large"><img decoding="async" loading="lazy" width="771" height="434" src="https://periodismoinvestigativo.com/wp-content/uploads//2022/12/Steri-Tech-3-771x434.jpg" alt="" class="wp-image-1592620" srcset="https://periodismoinvestigativo.com/wp-content/uploads/2022/12/Steri-Tech-3-771x434.jpg 771w, https://periodismoinvestigativo.com/wp-content/uploads/2022/12/Steri-Tech-3-336x189.jpg 336w, https://periodismoinvestigativo.com/wp-content/uploads/2022/12/Steri-Tech-3-768x432.jpg 768w, https://periodismoinvestigativo.com/wp-content/uploads/2022/12/Steri-Tech-3-1536x864.jpg 1536w, https://periodismoinvestigativo.com/wp-content/uploads/2022/12/Steri-Tech-3-2048x1152.jpg 2048w, https://periodismoinvestigativo.com/wp-content/uploads/2022/12/Steri-Tech-3-1170x658.jpg 1170w" sizes="(max-width: 771px) 100vw, 771px" /></a><figcaption class="wp-element-caption">The EPA identified Steri-Tech as one of the four highest-risk sterilizers for communities in Puerto Rico. EtO emissions may cause cancer, but EPA sustains that the exposure must be for 70 years.<br><strong>Photo by Joaquín A. Rosado Lebrón | Centro de Periodismo Investigativo</strong></figcaption></figure></div>


<p></p>



<p>Juan and Edna Mosquera live in the La Margarita community in Salinas, in the southern coast, where Steri-Tech is located and which, according to the EPA, registered one of the highest amounts of ethylene oxide emissions in Puerto Rico and the United States.</p>



<p>During a community meeting that the EPA organized to warn about the high level of risk from nearby emissions after the report was released, the couple left midway through the presentation offended by the information on pollution management strategies that José Font, deputy director of EPA&#8217;s Caribbean Environmental Protection Division (CEPD), presented to them.</p>



<p>The couple told the Center for Investigative Journalism (CPI, in Spanish), they were upset because they believe the EPA did not expose the magnitude of the problem and presented &#8220;conservative&#8221; estimates that indicate that the chances of risk of cancer due to this chemical is one in 10,000 people by prolonged exposure for 70 years. Some of these companies have been operating in Puerto Rico for more than three decades, such as Edwards, Medtronic, and Boston Scientific.</p>



<p>“They are downplaying the entire problem that we have here. He says it&#8217;s going to take 70 years long-term. Some people who are sick, who are older, are sick … They are presenting this as if they worked for the company, not for the EPA,” said Juan Mosquera.</p>



<iframe width='100%' height='400px' src="https://api.mapbox.com/styles/v1/gabieale13/clbgz940j003215o1ihawb7zq.html?title=false&#038;access_token=pk.eyJ1IjoiZ2FiaWVhbGUxMyIsImEiOiJjbDVvN2I1MzUwOWdvM2NvN3cydzZxcjZoIn0.1ytIqrGLVQMZxll_T5RN9w&#038;zoomwheel=false#13.82/17.97466/-66.30469" title="Salinas-ENG" style="border:none;"></iframe>



<p></p>



<p>Lillian Melero, a resident of the same community, agreed with them when expressing her concern about the cancer rate that has affected her family — her cousin died of breast cancer. Melero said moving elsewhere is not financially viable for residents.</p>



<p>Another neighbor, Nora López, expressed at the meeting the little credibility that, from her own experience, the EPA&#8217;s statement has about the fact that the pollutants emitted by these plants can be harmful after exposure for seven decades.</p>



<p>&#8220;No, I don&#8217;t believe that. I’ve had cancer three times and I’m a senior citizen. What saddens me the most is my daughter-in-law, a young, productive woman, [who] worked at Steri-Tech, lives in La Margarita, has two young children, and has cancer that is killing her. I hear a lot of technicalities, I hear a lot of promises, but what about life, who is interested in the life of cancer patients?” López said.</p>



<p>Ildefonso Ruiz and Milagros Roldán, who live in the María neighborhood in Añasco, in the West coast, have a similar concern. They live a few steps from Edwards Lifesciences Technology Sarl, another of the companies indicated by the EPA for using the chemical compound.</p>



<p>The couple acknowledged that the company is a source of economic development and employment in the northwestern area, but they are concerned that EtO emissions could be harmful to human health, so they occasionally move to a second home they have in Moca to avoid “being too exposed” to the gasses. The couple also sowed plants and trees in front of the house to &#8220;protect themselves from chemicals,&#8221; they said.</p>



<p>Edwards Lifesciences, registered in Puerto Rico in 1972 and which began sterilizing medical devices in 1989, employs 850 people, mainly from Añasco, Moca and Mayagüez, all in the western region. According to EPA data, from 2012 to 2021, Añasco was the eighth city among all states and territories with the highest EtO emissions record in the United States and its territories.</p>



<p>A few steps from Edwards Lifesciences, lives a former employee who worked there for 31 years until her retirement and who preferred not to identify herself. She said she was “fascinated” with her job experience because of the proximity to her home and the financial support it provided her. She said that, to protect herself from chemical substances in the manufacturing plant, she used masks, gloves, hats, and boots, but she knew of cases of co-workers whose health was compromised.</p>



<p>The company insisted to the CPI that it has been in contact with the EPA since 2015 to address the emissions that have not exceeded the limits established by the federal agency and that they have complied with the measures of both the EPA and the Department of Natural and Environmental Resources (DNER).</p>



<iframe width='100%' height='400px' src="https://api.mapbox.com/styles/v1/gabieale13/clbgz8tv7000415nyb5fnzkph.html?title=false&#038;access_token=pk.eyJ1IjoiZ2FiaWVhbGUxMyIsImEiOiJjbDVvN2I1MzUwOWdvM2NvN3cydzZxcjZoIn0.1ytIqrGLVQMZxll_T5RN9w&#038;zoomwheel=false#14.26/18.29686/-67.14022" title="Anasco-ENG" style="border:none;"></iframe>



<p></p>



<p>Edwards Lifesciences claimed it improved the ethylene oxide control system through processes that allow the collection of gaseous particles to convert them into a solid element that allows them to be discharged more safely.</p>



<p>“The new control system for our sterilization chambers has been verified to eliminate more than 99.99% of EtO emissions,” according to written statements from the company.</p>



<p style="font-size:30px"><strong>Regulatory processes are slow</strong></p>



<p>In 2016, the EPA adjusted the toxicity value for ethylene oxide that had remained the same since 1994, even though the US Clean Air Act states that it must be reviewed every eight years. In 2006, the risk under existing standards was determined to be acceptable and provided a broad safety margin.</p>



<p>However, when the National Air Toxics Assessment was published in 2018 with the new toxicity value, the federal agency realized the high risk of contamination in facilities that use the compound. The updated value was determined in accordance with the &#8220;new science&#8221; that was developed in the agency, which is not yet used in the federal standards established in the current regulations, Guerrero Pérez explained.</p>


<div class="wp-block-image">
<figure class="aligncenter size-large"><img decoding="async" loading="lazy" width="771" height="514" src="https://periodismoinvestigativo.com/wp-content/uploads//2022/12/VISITA-DE-MICHAEL-REGAN-EPA-13-771x514.jpg" alt="" class="wp-image-1592623" srcset="https://periodismoinvestigativo.com/wp-content/uploads/2022/12/VISITA-DE-MICHAEL-REGAN-EPA-13-771x514.jpg 771w, https://periodismoinvestigativo.com/wp-content/uploads/2022/12/VISITA-DE-MICHAEL-REGAN-EPA-13-336x224.jpg 336w, https://periodismoinvestigativo.com/wp-content/uploads/2022/12/VISITA-DE-MICHAEL-REGAN-EPA-13-768x512.jpg 768w, https://periodismoinvestigativo.com/wp-content/uploads/2022/12/VISITA-DE-MICHAEL-REGAN-EPA-13-1536x1024.jpg 1536w, https://periodismoinvestigativo.com/wp-content/uploads/2022/12/VISITA-DE-MICHAEL-REGAN-EPA-13-2048x1365.jpg 2048w, https://periodismoinvestigativo.com/wp-content/uploads/2022/12/VISITA-DE-MICHAEL-REGAN-EPA-13-1170x780.jpg 1170w" sizes="(max-width: 771px) 100vw, 771px" /></a><figcaption class="wp-element-caption">Carmen Guerrero Pérez, director of the Caribbean Environmental Protection Division, stated that there will be stricter regulation to reduce 99.99% of EtO emissions next year.<br><strong>Photo by  José &#8220;Pipo&#8221; Reyes | <strong>Centro de Periodismo Investigativo</strong></strong></figcaption></figure></div>


<p></p>



<p>“With new scientific information that shows that ethylene oxide is much more potent than previously thought in inducing long-term human health risks, the agency needed to reevaluate public policy, in this case, regulation, to control that air pollutant,&#8221; she added.</p>



<p>Still, Guerrero Pérez warned that a more aggressive regulation to mitigate the impact of the chemical will not be in place until 2023.</p>



<p>The delay in the regulation has been criticized by the communities surrounding the sterilizers and environmental organizations such as Earthjustice, which sent a notice of intent to bring a <a href="https://earthjustice.org/sites/default/files/files/2022.09.20_noi_commercial_sterilizer.pdf" target="_blank" rel="noreferrer noopener"><mark style="background-color:rgba(0, 0, 0, 0)" class="has-inline-color has-vivid-cyan-blue-color">civil action</mark></a> against the EPA in September for this lag. The organization declined to elaborate on the lawsuit because they are currently in conversations with interest groups in Puerto Rico, said Robert Valencia, a spokesman for Earthjustice.</p>



<p>In 2021, the federal agency required companies that handle the compound to submit their air emissions data. Following this request, CEPD obtained the data from the companies in Puerto Rico, Guerrero Pérez confirmed.</p>



<p>Guerrero Pérez added that they are informing the communities about the situation to integrate them into the actions that the EPA will take in conjunction with local and municipal governments, and state agencies, such as the DNER, to pursue different emission reduction strategies.</p>



<h5 style="font-size:30px"><strong>Gas leaks are the biggest risk </strong></h5>



<p>Alex Rivera, environmental engineer of the Caribbean Environmental Protection Division, said the risk for nearby communities is the leakage of emissions that come out of the chimneys of the buildings. However, he cautioned about the potential harm for unregulated fugitive emissions that can escape from aeration rooms after sterilizations, where there is a higher concentration of the chemical.</p>



<p>To estimate the amount of potential fugitive emissions at these companies, the EPA considered the amount of chemical each company uses, the size of its building and its location, Rivera added.</p>



<p>“The amount of fugitive [emissions] that could be generated in the building depends on how long the product remains in the facility. Something is always going to be retained and that is what we don’t want to release,” he added.</p>



<p>The engineer stressed that each company operates differently even if it uses the same compound, which affects the calculation of emissions leakage. For example, companies that are hired to sterilize surgical instruments, such as Steri-Tech and Customed Inc., are likely to report more emissions than those that use the compound for their inventory alone, such as Medtronic.</p>



<p>The risk study considered how close the communities are to the sterilizers and the potential for emissions leakage, the expert said. Illustrating the extent of these emissions is difficult because instead of using a precise location, such as a chimney, the entire building is used as a “hot spot,” which spreads the emissions potential throughout the facility.</p>



<p>“When you model that, it has a significant effect in terms of determining risk. I believe that this detail, [in] facilities like Medtronic, which has three buildings, tends to provide a higher risk,” he said.</p>


<div class="wp-block-image">
<figure class="aligncenter size-large"><img decoding="async" loading="lazy" width="771" height="578" src="https://periodismoinvestigativo.com/wp-content/uploads//2022/12/Medtronic-3-771x578.jpg" alt="" class="wp-image-1592652" srcset="https://periodismoinvestigativo.com/wp-content/uploads/2022/12/Medtronic-3-771x578.jpg 771w, https://periodismoinvestigativo.com/wp-content/uploads/2022/12/Medtronic-3-336x252.jpg 336w, https://periodismoinvestigativo.com/wp-content/uploads/2022/12/Medtronic-3-768x576.jpg 768w, https://periodismoinvestigativo.com/wp-content/uploads/2022/12/Medtronic-3-1536x1152.jpg 1536w, https://periodismoinvestigativo.com/wp-content/uploads/2022/12/Medtronic-3-2048x1536.jpg 2048w, https://periodismoinvestigativo.com/wp-content/uploads/2022/12/Medtronic-3-1170x878.jpg 1170w, https://periodismoinvestigativo.com/wp-content/uploads/2022/12/Medtronic-3-800x600.jpg 800w, https://periodismoinvestigativo.com/wp-content/uploads/2022/12/Medtronic-3-400x300.jpg 400w" sizes="(max-width: 771px) 100vw, 771px" /></a><figcaption class="wp-element-caption">Medtronic has been performing sterilization processes since 1998. In December 2019, after an EPA inspection, the agency emitted a notice of violation because the company did not submit semiannual reports of excess emissions and continuous monitoring.<br><strong>Photo by Joaquín A. Rosado Lebrón | Centro de Periodismo Investigativo</strong></figcaption></figure></div>


<p></p>



<p>The analysis of the reach of these emissions is subject to the data that the companies provide, Rivera noted.</p>



<p>To reduce chimneys emissions by 99.99%, Rivera said some of these companies are installing or have already installed new removal and control equipment, such as dry-bed reactors, wet scrubbers, and catalytic oxidizers. But the leakage of emissions is not treated in the same way. According to the engineer, the sterilization rooms must be under negative pressure to prevent leaks.</p>



<p>Chemist Osvaldo Rosario explained that, unless the company has the necessary equipment to maintain constant monitoring, it is difficult to collect evidence of these types of leaks because chemicals such as ethylene oxide do not remain in the environment for long.</p>



<p>&#8220;Wherever materials like this are used, there is that risk and, inevitably, sooner or later, there will be a leak, due to a bad seal or an error in the control equipment,&#8221; said the former professor of the Department of Chemistry at the University of Puerto Rico.</p>



<p>However, even if this equipment is installed, it cannot be used until the efficiency scope tests are completed and it is confirmed under what conditions it can be used, explained the CEPD engineer.</p>



<p>Rivera explained that before conducting the test, the sterilizing company must contract a firm that prepares the protocol for the tests with all the steps they are going to take to comply with the US Clean Air Act. These tests can be done within a week, while the results report can take 45-60 days to complete.</p>



<p>These reports must first go through the EPA’s review and approval, after which they are delivered to the DNER to approve the construction and operation permits, which establish the limits of the sterilizer&#8217;s work.</p>



<p>After the approval of Act 171 of 2018, all the duties and powers of the extinct Environmental Quality Board, the Solid Waste Authority and the National Parks Program were transferred to the DNER. These new duties included the approval of construction and operation permits for facilities with sources of emissions, as provided in the <a rel="noreferrer noopener" href="https://www.drna.pr.gov/wp-content/uploads/2019/10/Reglamento-5300-Reglamento-Control-Contaminacion-Atmosferica-1995.pdf" target="_blank"><mark style="background-color:rgba(0, 0, 0, 0)" class="has-inline-color has-vivid-cyan-blue-color">Air Pollution Control Regulation</mark></a>.</p>



<p style="font-size:30px"><strong>Three-year wait for sanctions to take effect</strong></p>



<p>Carmen Heredia Torres, who lives in the Vista Bella neighborhood in Villalba, in the central mountainous region, behind Medtronic, said she knows people who worked at the company and have developed cancer, but at least she doesn&#8217;t detect odors coming from the company or has had health complications that can be attributed to that operation.</p>



<p>“There are odorless chemicals that are deadly,” the resident admitted.</p>



<p>Meanwhile, her neighbor Carlos Juan Torres Santiago, who suffered from cancer, does not attribute the condition to the company. The biggest annoyance caused by this industrial operation is the noise it produces.</p>



<p>Medtronic has been operating in Villalba since 1974, has been conducting sterilization operations since 1998 and currently employs 1,429 people directly and indirectly.</p>



<p>In December 2019, following an EPA inspection, a notice of violation was issued for failure to submit biannual reports of excess emissions and ongoing sampling, compliance status with standards, failure to perform efficiency tests on 13 catalytic oxidizers, and for not delivering a renewal of the operating permit.</p>



<iframe width='100%' height='400px' src="https://api.mapbox.com/styles/v1/gabieale13/clbgz9es0000t14mqlw8m0zj1.html?title=false&#038;access_token=pk.eyJ1IjoiZ2FiaWVhbGUxMyIsImEiOiJjbDVvN2I1MzUwOWdvM2NvN3cydzZxcjZoIn0.1ytIqrGLVQMZxll_T5RN9w&#038;zoomwheel=false#15.06/18.12886/-66.49936" title="Villalba-ENG" style="border:none;"></iframe>



<p></p>



<p>Despite the claims, Medtronic justified the use of EtO and stated they are committed to minimizing the risks associated with the chemical.</p>



<p>“When used in a controlled manner, EtO is a safe, effective, and necessary method of sterilization. Medtronic takes the health and safety of our employees and the protection of the environment and the communities where we operate very seriously. We have established standards and procedures for working safely and employ on-site environmental health professionals who help ensure compliance,&#8221; the company said in written statements.</p>



<p>To the East of Puerto Rico, in Fajardo, the closest community to the Customed plant is the Montemar development, with around 115 houses. There, three residents told the CPI that they know of neighbors diagnosed with cancer.</p>


<div class="wp-block-image">
<figure class="aligncenter size-large"><img decoding="async" loading="lazy" width="771" height="578" src="https://periodismoinvestigativo.com/wp-content/uploads//2022/12/Customed-1-771x578.jpg" alt="" class="wp-image-1592659" srcset="https://periodismoinvestigativo.com/wp-content/uploads/2022/12/Customed-1-771x578.jpg 771w, https://periodismoinvestigativo.com/wp-content/uploads/2022/12/Customed-1-336x252.jpg 336w, https://periodismoinvestigativo.com/wp-content/uploads/2022/12/Customed-1-768x576.jpg 768w, https://periodismoinvestigativo.com/wp-content/uploads/2022/12/Customed-1-1536x1152.jpg 1536w, https://periodismoinvestigativo.com/wp-content/uploads/2022/12/Customed-1-2048x1536.jpg 2048w, https://periodismoinvestigativo.com/wp-content/uploads/2022/12/Customed-1-1170x878.jpg 1170w, https://periodismoinvestigativo.com/wp-content/uploads/2022/12/Customed-1-800x600.jpg 800w, https://periodismoinvestigativo.com/wp-content/uploads/2022/12/Customed-1-400x300.jpg 400w" sizes="(max-width: 771px) 100vw, 771px" /></a><figcaption class="wp-element-caption">Customed, in Fajardo, is one of the companies dedicated to sterilizing medical equipment in Puerto Rico. Ethylene oxide is used in this process.<br><strong>Photo by Joaquín A. Rosado Lebrón | Centro de Periodismo Investigativo</strong></figcaption></figure></div>


<p></p>



<p>Amelia Bacetty, one of those residents, confirmed that she had been a 10-year breast cancer survivor, but attributed the condition to her genetics.</p>



<p>Customed has been operating since 2005 with 48 employees in Fajardo. The company was not available to comment on this investigation.</p>



<iframe width='100%' height='400px' src="https://api.mapbox.com/styles/v1/gabieale13/clbgz8z7h000014mrszzf5tgr.html?title=false&#038;access_token=pk.eyJ1IjoiZ2FiaWVhbGUxMyIsImEiOiJjbDVvN2I1MzUwOWdvM2NvN3cydzZxcjZoIn0.1ytIqrGLVQMZxll_T5RN9w&#038;zoomwheel=false#15.17/18.330734/-65.66267" title="fajardo-ENG" style="border:none;"></iframe>



<p></p>



<p>Meanwhile, in the South coast, Margarita Pérez Valdivieso, who has lived in the La Margarita community in Salinas since 1972, told the CPI that she has been constantly exposed to emissions from the Steri-Tech sterilization company, located across the street from her home, since it was established in 1986. More than 10 years ago, Pérez Valdivieso filed complaints with the defunct Environmental Quality Board (JCA, in Spanish) over the noise from power plants and over the acidic odors and fumes that reach her home, which dirtied and contaminated her personal space, she said.</p>



<p>The JCA only responded to the noise claim and carried out tests that concluded that the noise exceeded the accepted decibels, which led to the construction of a wall to minimize it. After Hurricane María, Pérez Valdivieso’s daughter, Margarita Cruz Pérez, said the company changed the power plant for a less noisy one, but the gases still reach the house.</p>



<p>“I’m not against them because they’re generating income for people, but why don&#8217;t they move what’s doing harm somewhere where it doesn’t affect anyone? All of this is about money, but you [could] avoid a lot of problems,” said Cruz Pérez.</p>



<p>Andrés Vivoni, general manager of Steri-Tech, said moving the machinery does not change the contamination landscape.</p>



<p>The company has expanded and added more buildings on the lot across from Pérez Valdivieso&#8217;s house.</p>



<p>Between August 10 and 17, EPA conducted a project to collect EtO scope information at La Margarita. They collected 48 samples from six points where they distributed the monitors: four within La Margarita, one at the Sur-Med hospital and another in the Valles de Salinas development, Rivera said.</p>



<p>Michael Regan, EPA&#8217;s general administrator, told the CPI that they expect to receive the results of this monitoring project in December.</p>



<p>“From that point, we’ll carefully review the data and evaluate all the options available to us to ensure compliance with the law and the protection of public health and the environment. We’re going to organize another public meeting to present these results and really ensure everyone understands, from a transparency standpoint, what our next steps will be as it relates to EtO data in Salinas,” he said.</p>



<p>However, in response to questions from the CPI, the EPA in Puerto Rico said it will not be until January that the information collected in Salinas will be delivered, due to holiday breaks in December.</p>



<p>Steri-Tech currently employs about 44 people, mostly from the southeast area.</p>



<p>In 2019, following an inspection referred to by the EPA, the Occupational Safety and Health Administration (OSHA) fined the company $12,600 for exposing 10 employees to ethylene oxide.</p>



<p>And, in June 2021, Steri-Tech received a notice of violation from the EPA for conducting performance tests that did not reflect the exact amount of ethylene oxide emissions or submitting a building permit to the DNER for a quarter of aeration and the installation of a generator, among other breaches.</p>



<p>Lucía Fernández Fontán, head of the DNER’s Air Sampling, Validation and Data Management Division of the Air Quality Area (ACAi), said they are waiting for the EPA&#8217;s determination to know how to proceed with the fine for the violation. She said it is possible that a negotiation will be carried out in which the fine is reduced or that the company commits to obtaining control equipment to manage emissions.</p>



<p>The DNER said it is not directly involved with this notice of violation as it is the result of an inspection that EPA carried out, Fernández Fontán and Amarilys Rosario Ortiz, manager of the ACAi, confirmed separately.</p>



<p>One year after the complaint, the EPA’s lawyers and the plant are still negotiating to determine if the violations are still in effect and what actions the federal agency will take, Guerrero Pérez said.</p>



<p>The owner of the operation, Jorge Vivoni, said he has a commitment to the community to address these complaints. “[They need to] tell us what the inconveniences are so we know and act on them. We’re here to coexist with the neighbors, who are from here,” he said.</p>



<p>In July, the DNER issued a construction permit to Steri-Tech subject to including more controls on EtO emissions, said Leimarys Delgado, head of the Permitting and Engineering Division at DNER.</p>



<p>Steri-Tech challenged the conditioned permit, claiming that the company is covered by current regulations that only require them to control 99% of chemical emissions. Despite that, the company committed to investing in the control equipment needed to reach 99.99%, said Alex Rivera of the EPA.</p>



<p>The DNER did not clarify whether the company has already made the requested modifications. However, at a community meeting in August, Steri-Tech&#8217;s Andrés Vivoni insisted that the new control equipment has been installed and is awaiting permit approvals to use it. Three representatives of the La Margarita Residents Association, Wanda Ríos, Elsa Modesto, and Miriam Santiago, visited the properties and validated the equipment had been installed.</p>



<p>Rosario Ortiz noted that modifications to the construction and/or operation permits were also issued to Edwards Lifesciences and Medtronic Villalba to include improvements to the ethylene oxide emission controls so that they comply with the National Standards for the facilities’ Emission of Hazardous Atmospheric Pollutants. The official said these new regulations would be published in 2023 and will be open to public comments.</p>



<p>According to chemist Osvaldo Rosario, &#8220;any company that’s going to start operations that use substances that harm the population shouldn’t be near [communities] or in regions where there is atmospheric inversion, where the air is going to stagnate.&#8221;</p>



<p>As a solution to ensure strict compliance by these companies, Rosario recommended that the communities pressure regulatory agencies, such as OSHA, EPA and DNER, to oversee, inspect and monitor the sterilizing companies and demand the installation of monitoring equipment for emissions near communities to ensure levels are below limits.</p>



<p>He urged the communities to be &#8220;active in taking part in this process of monitoring the quality of the environment to which they are exposed because DNER isn’t enough because it’s limited in everything.&#8221;</p>



<p>The seven companies that emit EtO are in residential or commercial areas, the CPI confirmed in visits to the four municipalities where the main companies that the EPA identified with the highest emissions are located, and with aerial map views for the remaining three.</p>



<div style="position: relative; width: 100%; height: 0; padding-top: 250.0000%;
 padding-bottom: 0; box-shadow: 0 2px 8px 0 rgba(63,69,81,0.16); margin-top: 1.6em; margin-bottom: 0.9em; overflow: hidden;
 border-radius: 8px; will-change: transform;">
  <iframe loading="lazy" style="position: absolute; width: 100%; height: 100%; top: 0; left: 0; border: none; padding: 0;margin: 0;"
    src="https:&#x2F;&#x2F;www.canva.com&#x2F;design&#x2F;DAFUTKOmPNs&#x2F;view?embed" allowfullscreen="allowfullscreen" allow="fullscreen">
  </iframe>
</div>
<a href="https:&#x2F;&#x2F;www.canva.com&#x2F;design&#x2F;DAFUTKOmPNs&#x2F;view?utm_content=DAFUTKOmPNs&amp;utm_campaign=designshare&amp;utm_medium=embeds&amp;utm_source=link" target="_blank" rel="noopener">Infographic effects of EtO in the body</a> by CPI




<p></p>



<p style="font-size:30px"><strong>Europe limits EtO while its use and production are on the rise in America</strong></p>



<p>According to the <a rel="noreferrer noopener" href="https://www.bfr.bund.de/en/health_risk_of_ethylene_oxide_in_food-299508.html" target="_blank"><mark style="background-color:rgba(0, 0, 0, 0)" class="has-inline-color has-vivid-cyan-blue-color">German Federal Institute for Risk Assessment</mark></a>, the use of ethylene oxide in the European Union is allowed only for sterilization of medical equipment, but it <a rel="noreferrer noopener" href="https://ec.europa.eu/food/plant/pesticides/eu-pesticides-database/active-substances/?event=as.details&amp;as_id=99#inline-nav-5" target="_blank"><mark style="background-color:rgba(0, 0, 0, 0)" class="has-inline-color has-vivid-cyan-blue-color">has been banned</mark></a> as a plant pesticide since 1991 and for food production since 2011 because it is carcinogenic and genotoxic, that is, it can cause alterations at the genetic level.</p>



<p>No value greater than 0.1 mg/kg or 0.05 parts per million is allowed in food. For this reason, in August 2020, when the Rapid Alert System for Food and Feed (RASFF) found the presence of 1,000 times the EtO residue limit in sesame seeds imported from India, they withdrew from the European Union, according to a 2020 RASFF report.</p>



<p><a href="https://oxiteno.com/ar/es/sobre-oxiteno/" target="_blank" rel="noreferrer noopener"><mark style="background-color:rgba(0, 0, 0, 0)" class="has-inline-color has-vivid-cyan-blue-color">Oxiteno</mark></a>, founded in 1970, has manufacturing facilities for this chemical compound in Brazil, Mexico, and Uruguay.</p>



<p>And, in the United States, it is used as an insecticide in agriculture and for the sterilization of medical equipment, according to OSHA. Ethylene oxide is among the top 25 most produced chemicals in the country, with a current production capacity of about 6.1 billion pounds per year, the <mark style="background-color:rgba(0, 0, 0, 0)" class="has-inline-color has-vivid-cyan-blue-color"><a href="https://www.cdc.gov/niosh/docs/81-130/default.html" target="_blank" rel="noreferrer noopener">CDC</a> </mark>says.</p>



<p>Toxic Release Inventory (TRI) data shows that Puerto Rico is among the top 10 states or territories with the highest EtO emissions in the past 10 years.</p>



<div class="flourish-embed flourish-table" data-src="visualisation/12120736"><script src="https://public.flourish.studio/resources/embed.js"></script></div>



<p></p>



<p style="font-size:30px"><strong>Multiple chemicals end up in Puerto Rico’s air </strong></p>



<p>In addition to EtO, the 10 most common manufacturing emissions in Puerto Rico include sulfuric acid, ammonia, dichloromethane, hydrochloric acid, hydrogen sulfide, n-Hexane, glycol ethers, styrene, methanol, and acetonitrile, according to the EPA.</p>



<p>The 2016 Toxic Emissions Profile for Puerto Rico, published in 2018 by the Institute of Statistics, explains that the fact that &#8220;a substance is the most emitted does not necessarily make it the most harmful.&#8221; The risk depends on the type of substance, the degree and duration of exposure.</p>



<p>In addition to ethylene oxide, Edwards emits other compounds, among which dichloromethane stands out, which is associated with symptoms like those caused by EtO and with lung cancer.</p>



<p>Although these chemicals can be identified at facilities, each company&#8217;s total air releases do not appear in TRI because they are not required to submit the data if they do not meet certain requirements set by the EPA, CEPD&#8217;s Rivera said. The official added that Medtronic, for example, does not appear in the TRI because it is not a commercial-level sterilizer, but only uses ethylene oxide for its inventory.</p>



<p>EPA Administrator Michael Regan said he was willing to use the federal agency&#8217;s enforcement capabilities to compel these industries to comply with these reports.</p>



<figure class="wp-block-image size-large"><img decoding="async" loading="lazy" width="771" height="514" src="https://periodismoinvestigativo.com/wp-content/uploads//2022/12/VISITA-DE-MICHAEL-REGAN-EPA-14-771x514.jpg" alt="" class="wp-image-1592668" srcset="https://periodismoinvestigativo.com/wp-content/uploads/2022/12/VISITA-DE-MICHAEL-REGAN-EPA-14-771x514.jpg 771w, https://periodismoinvestigativo.com/wp-content/uploads/2022/12/VISITA-DE-MICHAEL-REGAN-EPA-14-336x224.jpg 336w, https://periodismoinvestigativo.com/wp-content/uploads/2022/12/VISITA-DE-MICHAEL-REGAN-EPA-14-768x512.jpg 768w, https://periodismoinvestigativo.com/wp-content/uploads/2022/12/VISITA-DE-MICHAEL-REGAN-EPA-14-1536x1024.jpg 1536w, https://periodismoinvestigativo.com/wp-content/uploads/2022/12/VISITA-DE-MICHAEL-REGAN-EPA-14-2048x1365.jpg 2048w, https://periodismoinvestigativo.com/wp-content/uploads/2022/12/VISITA-DE-MICHAEL-REGAN-EPA-14-1170x780.jpg 1170w" sizes="(max-width: 771px) 100vw, 771px" /></a><figcaption class="wp-element-caption">EPA Administrator Michael Regan said that the federal agency is working with the communities on the island to identify the sources of contamination.<br><strong>Photo by José &#8220;Pipo&#8221; Reyes | <strong>Centro de Periodismo Investigativo</strong></strong></figcaption></figure>



<p></p>



<p>“Anywhere we see or think we have a legal violation or emissions that exceed the health threshold, we’re going to thoroughly interrogate that. Now we’re working with the communities to identify those sources of pollution and we can carry out routine and non-routine inspections to determine if they are in violation,” he said in an aside with the CPI during a visit to Puerto Rico in July.</p>



<p>If there are violations, Regan added, the EPA will act even if state and local authorities don&#8217;t.</p>



<p>“We will take appropriate action based on the violation and that ranges from financial penalty to shutting them down. Our goal is to protect all communities across this country,” he maintained.</p>



<p><strong><em>This investigation is the result of a grant from the CPI&#8217;s Institute for Journalistic Training and was made possible in part thanks to the support of the Open Society Foundations.</em></strong></p>
			
		</section>

		
	</article>
</div><div class="article-bottom nocontent"><!-- Sidebar: article-bottom --><aside id="largo-donate-widget-3" class="widget widget-1 odd default largo-donate clearfix"><h3 class="widgettitle">¡Apoya al Centro de Periodismo Investigativo!</h3>			<p>Necesitamos tu apoyo para seguir haciendo y ampliando nuestro trabajo.</p>
			<a class="btn btn-primary" href="https://periodismoinvestigativo.com/donaciones/">Donar</a>
		</aside></div>	<div id="comments" class="clearfix">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/12/epa-took-six-years-to-regulate-toxic-emission-in-puerto-rico-that-could-cause-cancer/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://periodismoinvestigativo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message">Los campos obligatorios están marcados con <span class="required">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" autocomplete="name" required="required" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" autocomplete="email" required="required" /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" autocomplete="url" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='1592682' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e14c82ec99" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="23"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
</div>


	</div> <!-- #main -->

</div><!-- #page -->


<div id="site-footer" class="clearfix nocontent">
	<footer id="cpi-footer">

		<div class="footer-bg">
	<div class="container-fluid">
		<div class="row-fluid">
			<div class="span2">
				<a href="/"><img src="https://periodismoinvestigativo.com/wp-content/themes/cpipr/images/footer-logo.png"/></a>
			</div>
			<div class="span8">
				<div class="media">
					<div class="media-left">
						<h5>SOBRE EL CPI</h5>
					</div>
					<div class="media-body">
						<p>El CPI reconoce que el requisito fundamental para una verdadera democracia es que la ciudadanía esté bien informada y que existan entidades independientes con la capacidad de fiscalizar los poderes que accionan en la sociedad, sean públicos o privados.</p>

						<ul id="menu-footer-bottom" class="menu"><li id="menu-item-142819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142819"><a href="https://periodismoinvestigativo.com/historia/">Historia</a></li>
<li id="menu-item-142820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142820"><a href="https://periodismoinvestigativo.com/carta-de-la-junta/">Junta de Directores</a></li>
<li id="menu-item-142821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142821"><a href="https://periodismoinvestigativo.com/mision-y-vision/">Misión y Visión</a></li>
<li id="menu-item-142822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142822"><a href="https://periodismoinvestigativo.com/centro/equipo-de-trabajo/">Equipo de trabajo</a></li>
<li id="menu-item-1427012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1427012"><a href="https://periodismoinvestigativo.com/wp-content/uploads//2022/08/CPI-AR-2021-SPAN.pdf#page=1&#038;zoom=75">Informe Anual 2021</a></li>
<li id="menu-item-1427013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1427013"><a href="https://periodismoinvestigativo.com/wp-content/uploads//2022/08/CPI-AR-2021-ENGLISH.pdf#page=1&#038;zoom=75">Annual Report 2021</a></li>
</ul>					</div>
				</div>

				<div class="media">
					<div class="media-left">
						<h5>CONTÁCTENOS</h5>
					</div>
					<div class="media-body">
						<p>Si tiene una solicitud de investigación, queja, aclaración, 'orejita', prueba, inquietud, u observación sobre alguna información publicada por el Centro de Periodismo Investigativo, escriba al correo electrónico info@periodismoinvestigativo.com.</p>

						<p class="no-margin-bottom">
							<strong>Email:</strong> info@periodismoinvestigativo.com<br/>
							<strong>Facebook:</strong> Centro de Periodismo Investigativo<br/>
							<strong>Twitter:</strong> @cpipr<br/>
							<strong>Direción postal:</strong> P.O. Box 6834 San Juan PR 00914-6834
						</p>
					</div>
				</div>

				<div class="media last-media">
					<div class="media-left">
						<h5>DONACIONES</h5>
					</div>
					<div class="media-body">
						<p>Los donativos que recibe el Centro de Periodismo Investigativo están exentos de contribuciones en Puerto Rico y Estados Unidos.</p>
					</div>
				</div>

				<div class="media">
					<div class="media-left">
						<h5>&nbsp;</h5>
					</div>
					<div class="media-body no-border">
						<div class="donate-btn"><a href="https://periodismoinvestigativo.com/donaciones/"><i class="icon-heart"></i>Donar</a></div> 					</div>
				</div>
			</div>
		</div>

		<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
	</div>
</div>

<div class="footer-copyright">
	<div class="container-fluid">
		<p class="copyright">&copy; Copyright 2022 ¡Copia nuestras historias! Puedes copiar y republicar nuestras historias gratuitamente siempre y cuando nos des crédito o hagas un enlace directo a nuestra página. No puedes editarlas, alterarlas o venderlas. El trabajo del CPI está protegido por las leyes de propiedad intelectual de Puerto Rico y por una licencia de Creative Commons. Aquí (http://www.creativecommonspr.org/) están los detalles. Para cualquier pregunta o solicitud de permiso especial, escríbenos a info@periodismoinvestigativo.com.</p>
	</div>
</div>

	</footer>
</div>

<div id="pum-1535921" class="pum pum-overlay pum-theme-58676 pum-theme-enterprise-blue popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:1535921,&quot;slug&quot;:&quot;pop-up-newsmatch-2022&quot;,&quot;theme_id&quot;:58676,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-1535921&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;path&quot;:&quot;1&quot;,&quot;time&quot;:&quot;1 month&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-1535921&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" 
								   >

	<div id="popmake-1535921" class="pum-container popmake theme-58676 pum-responsive pum-responsive-small responsive size-small">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<p><a href="https://periodismoinvestigativo.com/donaciones"><img decoding="async" src="https://periodismoinvestigativo.com/wp-content/uploads//2022/11/PopUp-Campaña.png"" /></a></p>
		</div>


				

							<button type="button" class="pum-close popmake-close" aria-label="Cerrar">
			×			</button>
		
	</div>

</div>
<script>
jQuery(document).ready(function($) {
	counterHamburguer = false;

	$('#menu-btn').click(function () {
		if(counterHamburguer == false){
			$('#menu-header').slideDown('slow');
			counterHamburguer = true;
		}else{
			$('#menu-header').slideUp('slow');
			counterHamburguer = false;
		}
	});
});
</script><script type="text/template" id="tmpl-floating-social-buttons"><div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fperiodismoinvestigativo.com%2F2022%2F12%2Fepa-took-six-years-to-regulate-toxic-emission-in-puerto-rico-that-could-cause-cancer%2F"><i class="icon-facebook"></i><span class="hidden-phone">Me gusta</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=EPA%20Took%20Six%20Years%20to%20Regulate%20Toxic%20Emission%20in%20Puerto%20Rico%20That%20Could%20Cause%20Cancer&url=https%3A%2F%2Fperiodismoinvestigativo.com%2F2022%2F12%2Fepa-took-six-years-to-regulate-toxic-emission-in-puerto-rico-that-could-cause-cancer%2F&via=cpipr"><i class="icon-twitter"></i><span class="hidden-phone">Tuitear</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=EPA%20Took%20Six%20Years%20to%20Regulate%20Toxic%20Emission%20in%20Puerto%20Rico%20That%20Could%20Cause%20Cancer&body=Since%202016%2C%20the%20Environmental%20Protection%20Agency%20%28EPA%29%20began%20to%20demand%20that%20seven%20companies%20that%20use%20ethylene%20oxide%20to%20sterilize%20medical%20equipment%20in%20Puerto%20Rico%20take%20measures%20to%20mitigate%20impacts%20on%20communities%2C%20such%20as%20the%20danger%20of%20cancer%20from%20long-term%20exposure.%20But%20it%20will%20not%20be%20until%202023%20that%20there%20will%20be%20a%20regulation%20in%20place%20%5B%E2%80%A6%5Dhttps%3A%2F%2Fperiodismoinvestigativo.com%2F2022%2F12%2Fepa-took-six-years-to-regulate-toxic-emission-in-puerto-rico-that-could-cause-cancer%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Correo</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Imprimir este artículo" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Imprimir</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">Más</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://periodismoinvestigativo.com/category/english/"><i class="icon-link"></i> <span>Más en English</span></a></li>
<li><a href="https://periodismoinvestigativo.com/category/english/feed/"><i class="icon-rss"></i> <span>Suscribirse a English</span></a></li>
	</ul>
	</span>
</span></div></script>			<script type="text/javascript" id="floating-social-buttons-width-json">
				window.floating_social_buttons_width = {"min":"980","max":"9999"}			</script>
						<script type="text/javascript" src="https://periodismoinvestigativo.com/wp-content/themes/largo/js/floating-social-buttons.min.js?ver=0.6.4" async></script>
			<link rel='stylesheet' id='soundcite-css' href='https://cdn.knightlab.com/libs/soundcite/latest/css/player.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://periodismoinvestigativo.com/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' id='give-donation-summary-script-frontend-js-extra'>
/* <![CDATA[ */
var GiveDonationSummaryData = {"currencyPrecisionLookup":{"USD":2,"EUR":2,"GBP":2,"AUD":2,"BRL":2,"CAD":2,"CZK":2,"DKK":2,"HKD":2,"HUF":2,"ILS":2,"JPY":0,"MYR":2,"MXN":2,"MAD":2,"NZD":2,"NOK":2,"PHP":2,"PLN":2,"SGD":2,"KRW":0,"ZAR":2,"SEK":2,"CHF":2,"TWD":2,"THB":2,"INR":2,"TRY":2,"IRR":2,"RUB":2,"AED":2,"AMD":2,"ANG":2,"ARS":2,"AWG":2,"BAM":2,"BDT":2,"BHD":3,"BMD":2,"BND":2,"BOB":2,"BSD":2,"BWP":2,"BZD":2,"CLP":0,"CNY":2,"COP":2,"CRC":2,"CUC":2,"CUP":2,"DOP":2,"EGP":2,"GIP":2,"GTQ":2,"HNL":2,"HRK":2,"IDR":2,"ISK":0,"JMD":2,"JOD":2,"KES":2,"KWD":2,"KYD":2,"MKD":2,"NPR":2,"OMR":3,"PEN":2,"PKR":2,"RON":2,"SAR":2,"SZL":2,"TOP":2,"TZS":2,"UAH":2,"UYU":2,"VEF":2,"XCD":2,"AFN":2,"ALL":2,"AOA":2,"AZN":2,"BBD":2,"BGN":2,"BIF":0,"BTC":8,"BTN":1,"BYR":2,"BYN":2,"CDF":2,"CVE":2,"DJF":0,"DZD":2,"ERN":2,"ETB":2,"FJD":2,"FKP":2,"GEL":2,"GGP":2,"GHS":2,"GMD":2,"GNF":0,"GYD":2,"HTG":2,"IMP":2,"IQD":2,"IRT":2,"JEP":2,"KGS":2,"KHR":0,"KMF":2,"KPW":0,"KZT":2,"LAK":0,"LBP":2,"LKR":0,"LRD":2,"LSL":2,"LYD":3,"MDL":2,"MGA":0,"MMK":2,"MNT":2,"MOP":2,"MRO":2,"MUR":2,"MVR":1,"MWK":2,"MZN":0,"NAD":2,"NGN":2,"NIO":2,"PAB":2,"PGK":2,"PRB":2,"PYG":2,"QAR":2,"RSD":2,"RWF":2,"SBD":2,"SCR":2,"SDG":2,"SHP":2,"SLL":2,"SOS":2,"SRD":2,"SSP":2,"STD":2,"SYP":2,"TJS":2,"TMT":2,"TND":3,"TTD":2,"UGX":2,"UZS":2,"VND":1,"VUV":0,"WST":2,"XAF":2,"XOF":2,"XPF":2,"YER":2,"ZMW":2},"recurringLabelLookup":{"day":"Daily","week":"Weekly","month":"Mensual","quarter":"Quarterly","half-year":"Semi-Annually","year":"Yearly"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodismoinvestigativo.com/wp-content/plugins/give/assets/dist/js/give-donation-summary.js?ver=2.23.0' id='give-donation-summary-script-frontend-js'></script>
<script type='text/javascript' id='largoCore-js-extra'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":false,"nav_overflow_label":"M\u00e1s"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodismoinvestigativo.com/wp-content/themes/largo/js/largoCore.min.js?ver=0.6.4' id='largoCore-js'></script>
<script type='text/javascript' src='https://periodismoinvestigativo.com/wp-content/themes/largo/js/largoPlugins.js?ver=0.6.4' id='largoPlugins-js'></script>
<script type='text/javascript' src='https://periodismoinvestigativo.com/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.min.js?ver=1563403710' id='jquery-slick-js'></script>
<script type='text/javascript' src='https://periodismoinvestigativo.com/wp-content/themes/largo/lib/navis-slideshows/js/navis-slideshows.js?ver=1563403710' id='navis-slideshows-js'></script>
<script type='text/javascript' src='https://periodismoinvestigativo.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.10","pm_dir_url":"https:\/\/periodismoinvestigativo.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/periodismoinvestigativo.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/periodismoinvestigativo.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"58676","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/periodismoinvestigativo.com\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/periodismoinvestigativo.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-1535921":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-1535921"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-1535921","key":"","session":false,"path":"1","time":"1 month"}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"58676","size":"small","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"enterprise-blue","id":1535921,"slug":"pop-up-newsmatch-2022"}};
/* ]]> */
</script>
<script type='text/javascript' src='//periodismoinvestigativo.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1669693671&#038;ver=1.16.10' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://periodismoinvestigativo.com/wp-content/plugins/glossary-by-codeat-premium/assets/js/off-screen.js?ver=2.1.23' id='glossary-off-screen-js'></script>
<script type='text/javascript' src='https://periodismoinvestigativo.com/wp-content/plugins/glossary-by-codeat-premium/assets/js/mobile-tooltip.js?ver=2.1.23' id='glossary-mobile-tooltip-js-js'></script>
<script type='text/javascript' src='https://cdn.knightlab.com/libs/soundcite/latest/js/soundcite.min.js?ver=6.1.1' id='soundcite-js'></script>
<script defer type='text/javascript' src='https://periodismoinvestigativo.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1665237817' id='akismet-frontend-js'></script>

</body>
</html>
